Reservatório de partida a frio

Compartilhe

xicozo
Piloto de Fuga
Piloto de Fuga

Mensagens: 160
Data de inscrição: 27/08/2011
Idade: 28
Localização: Manaus - AM

Reservatório de partida a frio

Mensagem por xicozo em Qui 01 Set 2011, 12:52

Fala pessoal,

Eu moro em Manaus, e aqui é o inferno na terra. O nosso FRIO daqui é quando faz 20°C.

Sendo assim, dá pra dar partida no carro abastecido com álcool sempre sem problemas, mas fica a minha dúvida de se faz mal deixar o reservatório vazio.

Alguém pode me tirar essa dúvida?

Abraços!

felipegabriel
Hot Wheels
Hot Wheels

Mensagens: 509
Data de inscrição: 26/05/2011
Idade: 23
Localização: joinville sc

Re: Reservatório de partida a frio

Mensagem por felipegabriel em Qui 01 Set 2011, 13:20

Amigo essa é uma pergunta simples, mas de varias respostas! o fabricante diz que tem que estar cheio e com gasolina adtivida, se em seu estado é quente a ponto de nunca usar o sistema é melhor deixa-lo cheio mas sempre fazer a drenagem dessa gasolina por que se isto não for feito a gasolina vai perder sua consistência e pode chegar a intumpir o sistema danificando-o e te trazendo consequências nada agradeveis.
o uso desse sistema é totalmente anulado quando vc esta rodando com gasolina sempre, mas os procedimentos devem ser os mesmos!


_________________

Paulo Fernandes
Nascituro
Nascituro

Mensagens: 5
Data de inscrição: 31/01/2012
Localização: Rio de Janeiro

Re: Reservatório de partida a frio

Mensagem por Paulo Fernandes em Ter 31 Jan 2012, 15:31

Olá amigos, alguém saber me dizer se o sensor de combustível do reservatório de partida a frio é o mesmo no 1.0 e no 1.6? Pois na Ford me disseram que no caso do 1.6 pode trocar só o sensor e no 1.0 tem que trocar todo o reservatório.

geovbiten
Coordenador
Coordenador

Mensagens: 357
Data de inscrição: 16/09/2011
Idade: 41
Localização: Jaraguá do Sul

Re: Reservatório de partida a frio

Mensagem por geovbiten em Sab 16 Jun 2012, 21:46

felipegabriel escreveu:Amigo essa é uma pergunta simples, mas de varias respostas! o fabricante diz que tem que estar cheio e com gasolina adtivida, se em seu estado é quente a ponto de nunca usar o sistema é melhor deixa-lo cheio mas sempre fazer a drenagem dessa gasolina por que se isto não for feito a gasolina vai perder sua consistência e pode chegar a intumpir o sistema danificando-o e te trazendo consequências nada agradeveis.
o uso desse sistema é totalmente anulado quando vc esta rodando com gasolina sempre, mas os procedimentos devem ser os mesmos!

Verifiquei no meu 1.6 e notei que ele consome o combustivel do tanque de partida a frio usando so gasolina.
Mas o consumo so ocorre quando a temperatura é abaixo de 15C.
Acima disso o consumo não ocorre.
Marquei pontos com marcador no tanque reserva para verificar isso. hahaha
Outra coisa que notei é que no meu caso, o consumo so ocorre quando eu giro a chave e ele liga a luz do tanque de partida.
Aquela luz não liga quando o sistema faz a verificação das luzes. So quando usa gasolina do tanque reserva.

Ai vai a pergunta. O de voces é assim?
O meu é 2011/2012
flw


_________________

João Paulo de Mendonça
CFC Auto-Escola
CFC Auto-Escola

Mensagens: 226
Data de inscrição: 03/05/2012
Idade: 29
Localização: Boa Esperança

Re: Reservatório de partida a frio

Mensagem por João Paulo de Mendonça em Dom 17 Jun 2012, 02:06

geovbiten escreveu:
felipegabriel escreveu:Amigo essa é uma pergunta simples, mas de varias respostas! o fabricante diz que tem que estar cheio e com gasolina adtivida, se em seu estado é quente a ponto de nunca usar o sistema é melhor deixa-lo cheio mas sempre fazer a drenagem dessa gasolina por que se isto não for feito a gasolina vai perder sua consistência e pode chegar a intumpir o sistema danificando-o e te trazendo consequências nada agradeveis.
o uso desse sistema é totalmente anulado quando vc esta rodando com gasolina sempre, mas os procedimentos devem ser os mesmos!

Verifiquei no meu 1.6 e notei que ele consome o combustivel do tanque de partida a frio usando so gasolina.
Mas o consumo so ocorre quando a temperatura é abaixo de 15C.
Acima disso o consumo não ocorre.
Marquei pontos com marcador no tanque reserva para verificar isso. hahaha
Outra coisa que notei é que no meu caso, o consumo so ocorre quando eu giro a chave e ele liga a luz do tanque de partida.
Aquela luz não liga quando o sistema faz a verificação das luzes. So quando usa gasolina do tanque reserva.

Ai vai a pergunta. O de voces é assim?
O meu é 2011/2012
flw
O meu ocorre a mesma coisa!


_________________
"Eu sou a voz do que clama no deserto:Endireitai o caminho do Senhor, como disse o profeta Isaías." (Jo 1:23)

    Data/hora atual: Ter 21 Out 2014, 11:31