Sensor de velocidade ou "vss"

Compartilhe

FPGN
Conselheiro
Conselheiro

Mensagens: 637
Data de inscrição: 23/07/2011
Idade: 35
Localização: São Paulo-Sp Z/S

Sensor de velocidade ou "vss"

Mensagem por FPGN em Ter 26 Jul 2011, 14:01



1S65-9E731-AA 8IMP COURRIER 02/01> / FIESTA02/01>

2S65-9E731-AA 8IMP FIESTA HATCH ZETEC ROCAM 1.0L,16L 02>

1S55-9E731-AA 8IMP CORRIER ZETEC ROCAM 1.6L01>/FIESTA HATCH ZETEC ROCAM 1.0L 1.6L 00>
KÁ ZETEC ROCAM 1.0L 00>

97FU-9E731-AA 8IMP COURRIER ENDURA E 1.3L 96>99/ZETEC SE 1.4L 16V 96>99 ESCORT HATCH SEDAN ZETEC ROCAM 1.0 1.6L 01>04

2S65-9E731-AB 8IMP ECOSPORT/ FIESTA SUPER CHARGER TODOS MTR ZETEC ROCAM 1.0 E 1.6


DICAS PARA INSTALAÇÃO DOS SENSORES

1-LIMPE O LOCAL ONDE O SENSOR SERÁ ROSQUEADO.
2-VERIFIQUE SE O QUADRADO DO PINHÃO ONDE SERÁ COLOCADO O SENSOR NÃO ESTAR ENTUPIDO POR PEDAÇOS DO ANTIGO SENSOR
3-NÃO APERTE O SENSOR EM DEMASIA
4-NA LIGAÇÃO ELÉTRICA VERIFIQUE SE AS TOMADAS ESTÃO TOTALMENTE ENCAIXADAS[/left]

[list=1][*]

rodrigofranca86
Nascituro
Nascituro

Mensagens: 2
Data de inscrição: 09/08/2011
Localização: niteroi rj

Ajuda

Mensagem por rodrigofranca86 em Ter 09 Ago 2011, 12:41

Amigo meu fiesta é 2001, á sei onde comprar o sensor, mas não sei onde ele fica para trocar. Você poderia me ajudar? a troca é simples? ou é necessário muito conhecimento de mecânica? Me disseram que é próximo a caixa de marcha, mas n sei exatamente aonde. Aguardo contato....obrigado

FPGN escreveu:

1S65-9E731-AA 8IMP COURRIER 02/01> / FIESTA02/01>

2S65-9E731-AA 8IMP FIESTA HATCH ZETEC ROCAM 1.0L,16L 02>

1S55-9E731-AA 8IMP CORRIER ZETEC ROCAM 1.6L01>/FIESTA HATCH ZETEC ROCAM 1.0L 1.6L 00>
KÁ ZETEC ROCAM 1.0L 00>

97FU-9E731-AA 8IMP COURRIER ENDURA E 1.3L 96>99/ZETEC SE 1.4L 16V 96>99 ESCORT HATCH SEDAN ZETEC ROCAM 1.0 1.6L 01>04

2S65-9E731-AB 8IMP ECOSPORT/ FIESTA SUPER CHARGER TODOS MTR ZETEC ROCAM 1.0 E 1.6


DICAS PARA INSTALAÇÃO DOS SENSORES

1-LIMPE O LOCAL ONDE O SENSOR SERÁ ROSQUEADO.
2-VERIFIQUE SE O QUADRADO DO PINHÃO ONDE SERÁ COLOCADO O SENSOR NÃO ESTAR ENTUPIDO POR PEDAÇOS DO ANTIGO SENSOR
3-NÃO APERTE O SENSOR EM DEMASIA
4-NA LIGAÇÃO ELÉTRICA VERIFIQUE SE AS TOMADAS ESTÃO TOTALMENTE ENCAIXADAS[/left]

[list=1][*]

FPGN
Conselheiro
Conselheiro

Mensagens: 637
Data de inscrição: 23/07/2011
Idade: 35
Localização: São Paulo-Sp Z/S

Re: Sensor de velocidade ou "vss"

Mensagem por FPGN em Ter 09 Ago 2011, 16:56

blz rodrigo!! a troca é bem simples vc abrindo a tampa do motor.. do seu lado direito, para vc se localizar, olha a coifa do eixo que sai do cambio para as rodas ele fica bem a cima.. no cambio.. o chicote vc verificará que a tomada é meio em triangulo , é so desconectar e troca..só uma dica´limpe a rosca onde será colocado o sensor e só aperte com a mão, não use chave...

qualquer coisa só tc... abraços


_________________
Fábio Nascimento

"Existem três jeitos de fazer as coisas: o jeito certo, o jeito errado, e o meu jeito, que é igual ao jeito errado, só que mais rápido."

Homer Simpson

Minha Garagem

Minha Garagem jeep

rodrigofranca86
Nascituro
Nascituro

Mensagens: 2
Data de inscrição: 09/08/2011
Localização: niteroi rj

Re: Sensor de velocidade ou "vss"

Mensagem por rodrigofranca86 em Ter 09 Ago 2011, 18:12

Fábio, muito obrigado pela atenção meu amigo, eu olhei no motor e acredito que achei a ponta do chicote que tem o plug triangular, porém acompanhei o fio e percebi que a outra ponta vai descendo até eu perder de vista. Será que é esse mesmo? se for, tem que tirar alguma peça de cima para realizar a troca? eu n consegui visualizar a outra ponta do chicote, por isso surgiu essa dúvida. Obrigado pela paciência. Aguardo resposta!

FPGN
Conselheiro
Conselheiro

Mensagens: 637
Data de inscrição: 23/07/2011
Idade: 35
Localização: São Paulo-Sp Z/S

Re: Sensor de velocidade ou "vss"

Mensagem por FPGN em Ter 09 Ago 2011, 20:21

Então e esse mesmo! é so seguir o chicote que vc alcança , e é trocado por cima!...... qualquer coisa só tc...



um abraço!!


_________________
Fábio Nascimento

"Existem três jeitos de fazer as coisas: o jeito certo, o jeito errado, e o meu jeito, que é igual ao jeito errado, só que mais rápido."

Homer Simpson

Minha Garagem

Minha Garagem jeep

pedro paulo r ponce
Nascituro
Nascituro

Mensagens: 3
Data de inscrição: 27/11/2011
Localização: GUARULHOS -SP

Re: Sensor de velocidade ou "vss"

Mensagem por pedro paulo r ponce em Dom 27 Nov 2011, 14:11

Olá pessoal!!!!
Tenho um Fiesta Hatch 2010, e o velocimetro não esta funcionando e tb o hodometro aparece assim-----, o que pode ser, ??? Será que é o sensor de velocidade???? Se for como faço para trocar e onde fica???

tomazsena
Moderador
Moderador

Mensagens: 2360
Data de inscrição: 07/07/2011
Idade: 35
Localização: RN

Re: Sensor de velocidade ou "vss"

Mensagem por tomazsena em Dom 27 Nov 2011, 14:16

pedro paulo r ponce escreveu:Olá pessoal!!!!
Tenho um Fiesta Hatch 2010, e o velocimetro não esta funcionando e tb o hodometro aparece assim-----, o que pode ser, ??? Será que é o sensor de velocidade???? Se for como faço para trocar e onde fica???

Procure uma concessionária, aqui no forum teve gente que tava com esse problema e foi resolvido na CSS com a atualização do software do carro.


Fernando Lucas
Nascituro
Nascituro

Mensagens: 1
Data de inscrição: 15/04/2012
Localização: Taubaté

Re: Sensor de velocidade ou "vss"

Mensagem por Fernando Lucas em Dom 15 Abr 2012, 16:36

Olá pessoal!!!!
Tenho um Fiesta 1.6 Sedan 2010/2011, e o velocimetro não esta funcionando e tb o hodometro/computador de bordo aparece assim-----??? Fui na CSS atualizei software e não funcionou, tenho que trocar o sensor??? Onde ele fica??? É simples ou tenho que procurar uma mecânica?

manu gomes
Nascituro
Nascituro

Mensagens: 1
Data de inscrição: 01/05/2012
Localização: SP

Re: Sensor de velocidade ou "vss"

Mensagem por manu gomes em Ter 01 Maio 2012, 17:19

Amigos, sou novo no Fórum. Meu carro está com o mesmo problema. Fiesta 2010. Na concessionária disseram que pode ser o sensor. Alguém mais teve outra solução?

mellogomesy
Nascituro
Nascituro

Mensagens: 1
Data de inscrição: 05/05/2012
Localização: Rio de Janeiro

Re: Sensor de velocidade ou "vss"

Mensagem por mellogomesy em Sab 05 Maio 2012, 13:46

Olá amigos !!! tenho um ford fiesta 2003/2004. Seu velocímetro parou de funcionar porem o hodômetro funciona. O sensor de velocidade está com defeito ? Alguém tem a resposta, obrigado...

Alexandrelima
Nascituro
Nascituro

Mensagens: 9
Data de inscrição: 10/03/2012
Idade: 21
Localização: Salvador

Re: Sensor de velocidade ou "vss"

Mensagem por Alexandrelima em Sex 01 Jun 2012, 23:21

Ola galera Tenho Um Ford Fiesta Sedan 1.0 2007/2008 Certo Dia Tava Indo Trabalhar e Percebi que o velocimetro tava parado . Fui Na Autorizada e Disseram q foi o Censor de Velocidade e Que Eles Nao Cobriam Evil or Very Mad Fui Em Uma Loja Compre o Censor, Cheguei em Casa Procurei Procurei e Nao Achei , Depois De Muito Tempo Quando Ja Estava Desistindo Vi Algo Prateado Abaixo Do Motor , Meio Que Perto Do Caster. Suspendi o Carro e Removi, Olho o Bendito La. Realizei a Troca e o Painel Acuso Falha Leve Do Motor. Quando tava Pra levar Na garantia Dei Um Reset No painel e Agora Esta Tudo Fuincionando Perfeitamente. Eles Queriam Cobrar Caro, Mas Fui Mais Esperto Very Happy

Rafael Clemente
Nascituro
Nascituro

Mensagens: 2
Data de inscrição: 23/07/2012
Localização: RIo de Janeiro

Re: Sensor de velocidade ou "vss"

Mensagem por Rafael Clemente em Ter 07 Ago 2012, 08:36

Bom, tive o mesmo problema com o sensor de velocidade . . .
Apenas o retirei por completo, fiz uma limpeza por dentro(quebrei as hastes,tirei o excesso de oleo lubrificante, depois coloquei um pouco de oleo e montei). Por fora da peça, puxei o cabo onde vem acompanho de um placa cinza,passei bastante alcool com cotonete com cuidado encaxei novamente.
Voltou a funcionar legal !!! What a Face

frahedler
Nascituro
Nascituro

Mensagens: 2
Data de inscrição: 29/03/2012
Localização: Fortaleza Ceará

Re: Sensor de velocidade ou "vss"

Mensagem por frahedler em Sex 10 Ago 2012, 23:04

O motor estava morrendo quando debreava. Troquei o sensor de velocidade e resolveu.....

acesar
Nascituro
Nascituro

Mensagens: 3
Data de inscrição: 26/01/2013
Localização: rio de janeiro

Re: Sensor de velocidade ou "vss"

Mensagem por acesar em Qui 14 Fev 2013, 10:23

estou com problema no velocímetro e no hodômetro que não marcam. Fui numa mecânica e me disseram que era o sensor de velocidade. Passei numa autopeças e comprei, colocaram e funcionou bem por quatro dias. Depois voltou a ficar ruim. Voltei na oficina e me disseram que poderia ser a peça que encaixa neste cabo, na parte de baixo. Comprei, colocaram e nada. Minha pergunta: será que realmente é o cabo - sensor de velocidade? Será que o cabo que comprei, pelo fato de não ser original é que deu problema, já que funcionou tudo perfeito por quatro dias até voltar a dar problema? Será que a oficina está cometendo algum erro na instalação do cabo do sensor? Poderia até comprar outro cabo, desta vez original, só que ele custa 185,00 e nem tenho certeza se isso vai resolver. Enquanto isso o carro tá consumindo horrores. Peço a ajuda dos companheiros.

Everton Ever
Nascituro
Nascituro

Mensagens: 2
Data de inscrição: 27/01/2013
Idade: 28
Localização: Contagem, MG

Sensor de velocidade

Mensagem por Everton Ever em Ter 19 Mar 2013, 12:24

Senhores,
Tenho um fiesta Hatch 1.0, 2011..30000km rodados, e to com o mesmo problema de vcs.
Como sou cabaço com carros, gostaria de saber se é normal o sensor de velocidade dá problema assim..levei para autorizada e, sinceramente...uma raquetada na cara..R$208 o sensor, mão de obra R$120.

: :yuno: :

Preciso trocar pastilhas de freio, alguém tem noção de quanto custa na autorizada e em mecânicos alternativos?

: :krespin: :

andchang84
Nascituro
Nascituro

Mensagens: 3
Data de inscrição: 16/09/2013
Localização: São Paulo

duvida

Mensagem por andchang84 em Qua 18 Set 2013, 08:40

Bom dia galera. Hatch 2011
Estou precisando trocar o meu sensor...
A minha duvida é que não consegui ainda localizar o sensor corretamente.
O sensor é esse azul(1)?
Nossa prq se for ele o local do encaixe dele fica la embaixo do motor...
Meu braço não alcança, vou ter q entrar debaixo do carro...





http://imageshack.us/photo/my-images/138/aj57.jpg
http://imageshack.us/photo/my-images/23/llm4.jpg
http://imageshack.us/photo/my-images/96/exm8.jpg

andchang84
Nascituro
Nascituro

Mensagens: 3
Data de inscrição: 16/09/2013
Localização: São Paulo

Re: Sensor de velocidade ou "vss"

Mensagem por andchang84 em Qua 18 Set 2013, 08:57

É acho q não é esse azul não...
Joguei o codigo dele e fala q é uma sonda...
Bom então oq me resta é esse segundo, o preto q eu tbem achei a principio.
Mas o problema q fui seguindo o fio e ele esta emcapado por um negocio de aluminio..Tp um isolante...
Está correto?

gustavo_ivp
Nascituro
Nascituro

Mensagens: 1
Data de inscrição: 25/09/2013
Localização: ivaipora parana

velocimetro nao funciona

Mensagem por gustavo_ivp em Qua 25 Set 2013, 23:03

galera meu velocimetro nao pega
queria saber se eu tenho q trocar o fusivel ou o sensor de velocidade
e vcs sabem qual e o fusivel do sensor???

    Data/hora atual: Dom 21 Dez 2014, 12:23