trava elétrica parou de funcionar [resolvido foto na segunda página]

Compartilhe

Geraldo Camara
Conselheiro
Conselheiro

Mensagens: 826
Data de inscrição: 27/07/2012
Idade: 25
Localização: São José dos Campos

trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por Geraldo Camara em Seg 05 Nov 2012, 09:14

bom dia pessoal.

Pesquisei aqui no fórum e não achei nada relacionado a este problema, bem vamos lá.

a minha trava elétrica ontem parou de funcionar completamente, sendo que, não é acionada mais de jeito maneira, todas as portas não funcionam mais, somente manual, como se não tivesse.

Procurei no manual o fusível correspondente a trava e adivinhem, não achei :shock: não existe na caixa de fusível (nem do painel e nem do motor).

O que pode ter acontecido?


Última edição por Geraldo Camara em Qui 08 Nov 2012, 09:24, editado 2 vez(es)


_________________
Fiesta Zetec S 2008

(Para acessar minha garagem, clique na imagem)

Paulo Andrade
Conselheiro
Conselheiro

Mensagens: 4634
Data de inscrição: 26/05/2011
Localização: Delmiro Gouveia - AL / Jequié - BA

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por Paulo Andrade em Seg 05 Nov 2012, 09:17

:scratch: Não existe ??


Paulo Andrade
Conselheiro
Conselheiro

Mensagens: 4634
Data de inscrição: 26/05/2011
Localização: Delmiro Gouveia - AL / Jequié - BA

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por Paulo Andrade em Seg 05 Nov 2012, 09:21

Se não me engano a central elétrica das portas fica na lateral direita do carro (por dentro da forração).

O ideal é perguntar na concessionaria se é nesse lugar mesmo, daí você leva o carro em auto elétrica ou lojas que instalam som/alarme.


xvinny
Piloto de Fuga
Piloto de Fuga

Mensagens: 179
Data de inscrição: 25/10/2012
Idade: 30
Localização: Curitiba/PR

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por xvinny em Seg 05 Nov 2012, 09:39

O módulo deve ficar no lado direito, no pé do passageiro.. pra ter acesso a ele é necessário tirar o porta-luvas e a tampa, são vários parafusos sextavados de 7mm e 8mm.. melhor levar numa auto-elétrica..


Geraldo Camara
Conselheiro
Conselheiro

Mensagens: 826
Data de inscrição: 27/07/2012
Idade: 25
Localização: São José dos Campos

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por Geraldo Camara em Seg 05 Nov 2012, 09:49

xvinny escreveu:O módulo deve ficar no lado direito, no pé do passageiro.. pra ter acesso a ele é necessário tirar o porta-luvas e a tampa, são vários parafusos sextavados de 7mm e 8mm.. melhor levar numa auto-elétrica..

isso no modelo 2009 correto?


_________________
Fiesta Zetec S 2008

(Para acessar minha garagem, clique na imagem)

Geraldo Camara
Conselheiro
Conselheiro

Mensagens: 826
Data de inscrição: 27/07/2012
Idade: 25
Localização: São José dos Campos

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por Geraldo Camara em Seg 05 Nov 2012, 09:53

Paulo Andrade escreveu: :scratch: Não existe ??

na caixa de fusível localizado do lado esquerdo (embaixo do volante) o slot que é identificado para as travas está vazio e não tem nada conectado


_________________
Fiesta Zetec S 2008

(Para acessar minha garagem, clique na imagem)

rogeda
Piloto de Fuga
Piloto de Fuga

Mensagens: 107
Data de inscrição: 30/07/2012
Idade: 41
Localização: RJ

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por rogeda em Seg 05 Nov 2012, 10:03

Provavelmente o teu carro nao veio com travas de fabrica...devem ter instalado depois....
Nesse caso, tem q achar o modulo das travas que colocaram e ver o fusivel presente neste modulo. Se nao tiver fusivel no modulo, deve ter um porta-fusivel em um dos fios que vai para ele....
Procura proximo da caixa de fusiveis se tem algum modulo pequeno, geralmente eles instalam por ali....
Vlw.

Paulo Andrade
Conselheiro
Conselheiro

Mensagens: 4634
Data de inscrição: 26/05/2011
Localização: Delmiro Gouveia - AL / Jequié - BA

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por Paulo Andrade em Seg 05 Nov 2012, 10:06

Geraldo Camara escreveu:
xvinny escreveu:O módulo deve ficar no lado direito, no pé do passageiro.. pra ter acesso a ele é necessário tirar o porta-luvas e a tampa, são vários parafusos sextavados de 7mm e 8mm.. melhor levar numa auto-elétrica..

isso no modelo 2009 correto?

Correto!


Geraldo Camara
Conselheiro
Conselheiro

Mensagens: 826
Data de inscrição: 27/07/2012
Idade: 25
Localização: São José dos Campos

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por Geraldo Camara em Seg 05 Nov 2012, 10:07

rogeda escreveu:Provavelmente o teu carro nao veio com travas de fabrica...devem ter instalado depois....
Nesse caso, tem q achar o modulo das travas que colocaram e ver o fusivel presente neste modulo. Se nao tiver fusivel no modulo, deve ter um porta-fusivel em um dos fios que vai para ele....
Procura proximo da caixa de fusiveis se tem algum modulo pequeno, geralmente eles instalam por ali....
Vlw.

Valeu, depois vou dar uma procurada, pois ele foi comparado zero com travas de fábrica (to até vendo que a CSS que instalou).

Valeu pela dica :o


_________________
Fiesta Zetec S 2008

(Para acessar minha garagem, clique na imagem)

xvinny
Piloto de Fuga
Piloto de Fuga

Mensagens: 179
Data de inscrição: 25/10/2012
Idade: 30
Localização: Curitiba/PR

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por xvinny em Seg 05 Nov 2012, 10:26

Isso mesmo que o rogeda falou...

Uma dúvida, o controle do teu alarme é esse aki?



Geraldo Camara
Conselheiro
Conselheiro

Mensagens: 826
Data de inscrição: 27/07/2012
Idade: 25
Localização: São José dos Campos

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por Geraldo Camara em Seg 05 Nov 2012, 10:38

xvinny escreveu:Isso mesmo que o rogeda falou...

Uma dúvida, o controle do teu alarme é esse aki?


não, meu controle é outro, que tem apenas dois botões, o meu não tem abertura interna da mala


_________________
Fiesta Zetec S 2008

(Para acessar minha garagem, clique na imagem)

rogeda
Piloto de Fuga
Piloto de Fuga

Mensagens: 107
Data de inscrição: 30/07/2012
Idade: 41
Localização: RJ

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por rogeda em Seg 05 Nov 2012, 11:16

Entao com certeza as travas foram staladas pela css....
Vai ter q achar o modulo no painel e ver o fuse dele.
Vlw

Geraldo Camara
Conselheiro
Conselheiro

Mensagens: 826
Data de inscrição: 27/07/2012
Idade: 25
Localização: São José dos Campos

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por Geraldo Camara em Seg 05 Nov 2012, 11:21

o meu controle é este aqui (foto real)



os controles são originais ford, com logo e lembro que vieram na embalagem ford quando comprou o carro

Nota: O controle trasparente ai é de portão, num tem nada haver :oops:


Última edição por Geraldo Camara em Seg 05 Nov 2012, 11:22, editado 1 vez(es)


_________________
Fiesta Zetec S 2008

(Para acessar minha garagem, clique na imagem)

xvinny
Piloto de Fuga
Piloto de Fuga

Mensagens: 179
Data de inscrição: 25/10/2012
Idade: 30
Localização: Curitiba/PR

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por xvinny em Seg 05 Nov 2012, 11:22

Certeza q foi instalado pela CSS...


Paulo Andrade
Conselheiro
Conselheiro

Mensagens: 4634
Data de inscrição: 26/05/2011
Localização: Delmiro Gouveia - AL / Jequié - BA

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por Paulo Andrade em Seg 05 Nov 2012, 11:28

pqp vc comprou completinho e instalaram as travas.. :evil:


Geraldo Camara
Conselheiro
Conselheiro

Mensagens: 826
Data de inscrição: 27/07/2012
Idade: 25
Localização: São José dos Campos

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por Geraldo Camara em Seg 05 Nov 2012, 11:30

Paulo Andrade escreveu:pqp vc comprou completinho e instalaram as travas.. :evil:

Mais uma da CSS para a lista de merlins que ela fez :evil:


_________________
Fiesta Zetec S 2008

(Para acessar minha garagem, clique na imagem)

rogeda
Piloto de Fuga
Piloto de Fuga

Mensagens: 107
Data de inscrição: 30/07/2012
Idade: 41
Localização: RJ

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por rogeda em Seg 05 Nov 2012, 11:37

Eh eles fazem isso....
Outra coisa q fazem eh dizerem q vao instalar acessorios "originais" e quando vc vai ver o acessorio instalado eh o mesmo vendido
Nas instaladoras alternativas....
E eu nao vou nem falar da questao da qualidade dos servicos de instalacao.....so esse tema da um topico a parte!
Vlw

Geraldo Camara
Conselheiro
Conselheiro

Mensagens: 826
Data de inscrição: 27/07/2012
Idade: 25
Localização: São José dos Campos

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por Geraldo Camara em Seg 05 Nov 2012, 13:44

to vendo ter dor de cabeça essa semana por isso, vou levar o carro na CSS pra descobrir onde está o módulo, porque onde me falaram não está...afffffff...


_________________
Fiesta Zetec S 2008

(Para acessar minha garagem, clique na imagem)

Fernando Dani
Triciclo Bandeirantes
Triciclo Bandeirantes

Mensagens: 300
Data de inscrição: 26/08/2012
Idade: 23
Localização: Caçapava SP

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por Fernando Dani em Seg 05 Nov 2012, 15:01

Cara o meu é da Possitron e um dia aconteceu isso quando eu destranquei o carro e na mesma hora minha namorada abriu a porta, o que eu fiz, abri todas as portas e destranquei uma a uma manualmente, fexei o carro, liguei o cantato da bateria, desliguei e tranquei pela porta do motorista pois ela se eu trancar por dentro tranca todas automaticamente.


Geraldo Camara
Conselheiro
Conselheiro

Mensagens: 826
Data de inscrição: 27/07/2012
Idade: 25
Localização: São José dos Campos

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por Geraldo Camara em Seg 05 Nov 2012, 15:15

Fernando Dani escreveu:Cara o meu é da Possitron e um dia aconteceu isso quando eu destranquei o carro e na mesma hora minha namorada abriu a porta, o que eu fiz, abri todas as portas e destranquei uma a uma manualmente, fexei o carro, liguei o cantato da bateria, desliguei e tranquei pela porta do motorista pois ela se eu trancar por dentro tranca todas automaticamente.

cheguei a fazer isto, porém não consegui, a trava não dá sinal de vida, tranca somente na chave, achei muito etsranho, pois destravei o carro normal no alarme e na hora que fui trancar de novo, no alarme novamente, não travou.

Ontem foi a primeira vez, desde 2008 quando ele saiu da CSS zero, que eu usei a chame para trancar ou destrancar :oops:


_________________
Fiesta Zetec S 2008

(Para acessar minha garagem, clique na imagem)

Fernando Dani
Triciclo Bandeirantes
Triciclo Bandeirantes

Mensagens: 300
Data de inscrição: 26/08/2012
Idade: 23
Localização: Caçapava SP

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por Fernando Dani em Seg 05 Nov 2012, 15:22

Geraldo Camara escreveu:
Fernando Dani escreveu:Cara o meu é da Possitron e um dia aconteceu isso quando eu destranquei o carro e na mesma hora minha namorada abriu a porta, o que eu fiz, abri todas as portas e destranquei uma a uma manualmente, fexei o carro, liguei o cantato da bateria, desliguei e tranquei pela porta do motorista pois ela se eu trancar por dentro tranca todas automaticamente.

cheguei a fazer isto, porém não consegui, a trava não dá sinal de vida, tranca somente na chave, achei muito etsranho, pois destravei o carro normal no alarme e na hora que fui trancar de novo, no alarme novamente, não travou.

Ontem foi a primeira vez, desde 2008 quando ele saiu da CSS zero, que eu usei a chame para trancar ou destrancar :oops:

Mano a bateria do teu carro ta legal ?


Geraldo Camara
Conselheiro
Conselheiro

Mensagens: 826
Data de inscrição: 27/07/2012
Idade: 25
Localização: São José dos Campos

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por Geraldo Camara em Seg 05 Nov 2012, 15:24

Fernando Dani escreveu:
Geraldo Camara escreveu:
Fernando Dani escreveu:Cara o meu é da Possitron e um dia aconteceu isso quando eu destranquei o carro e na mesma hora minha namorada abriu a porta, o que eu fiz, abri todas as portas e destranquei uma a uma manualmente, fexei o carro, liguei o cantato da bateria, desliguei e tranquei pela porta do motorista pois ela se eu trancar por dentro tranca todas automaticamente.

cheguei a fazer isto, porém não consegui, a trava não dá sinal de vida, tranca somente na chave, achei muito etsranho, pois destravei o carro normal no alarme e na hora que fui trancar de novo, no alarme novamente, não travou.

Ontem foi a primeira vez, desde 2008 quando ele saiu da CSS zero, que eu usei a chame para trancar ou destrancar :oops:

Mano a bateria do teu carro ta legal ?

ta sim, segundo os inidicadores do painel e do multímetro ontem, com o carro desligado a tensão flutua de 12,1 a 12,4v e com o carro ligado de 14,1 a 14,6v.

é uma motorcraft de 48Ah, original


_________________
Fiesta Zetec S 2008

(Para acessar minha garagem, clique na imagem)

Fernando Dani
Triciclo Bandeirantes
Triciclo Bandeirantes

Mensagens: 300
Data de inscrição: 26/08/2012
Idade: 23
Localização: Caçapava SP

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por Fernando Dani em Seg 05 Nov 2012, 16:37

Geraldo Camara escreveu:
Fernando Dani escreveu:
Geraldo Camara escreveu:
Fernando Dani escreveu:Cara o meu é da Possitron e um dia aconteceu isso quando eu destranquei o carro e na mesma hora minha namorada abriu a porta, o que eu fiz, abri todas as portas e destranquei uma a uma manualmente, fexei o carro, liguei o cantato da bateria, desliguei e tranquei pela porta do motorista pois ela se eu trancar por dentro tranca todas automaticamente.

cheguei a fazer isto, porém não consegui, a trava não dá sinal de vida, tranca somente na chave, achei muito etsranho, pois destravei o carro normal no alarme e na hora que fui trancar de novo, no alarme novamente, não travou.

Ontem foi a primeira vez, desde 2008 quando ele saiu da CSS zero, que eu usei a chame para trancar ou destrancar :oops:

Mano a bateria do teu carro ta legal ?

ta sim, segundo os inidicadores do painel e do multímetro ontem, com o carro desligado a tensão flutua de 12,1 a 12,4v e com o carro ligado de 14,1 a 14,6v.

é uma motorcraft de 48Ah, original

Caramba mano


Brenno G. Sousa
Conselheiro
Conselheiro

Mensagens: 2590
Data de inscrição: 11/09/2011
Idade: 21
Localização: Varginha/Itabira

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por Brenno G. Sousa em Seg 05 Nov 2012, 17:34

Dura mesmo cara, a do Polo é Moura original, desde de 2008 firme e forte.
O bom seria essa tensão na casa dos 12,6v :roll:
Leva na CSS e pergunta onde fica, e o preço pra mexer. Se for caro, dá um tchauzinho e vai pra ma auto-elétrica.


_________________
Obrigado por tudo SENHOR!
150K!

Geraldo Camara
Conselheiro
Conselheiro

Mensagens: 826
Data de inscrição: 27/07/2012
Idade: 25
Localização: São José dos Campos

Re: trava elétrica parou de funcionar [resolvido foto na segunda página]

Mensagem por Geraldo Camara em Ter 06 Nov 2012, 12:48

Brenno G. Sousa escreveu:Dura mesmo cara, a do Polo é Moura original, desde de 2008 firme e forte.
O bom seria essa tensão na casa dos 12,6v :roll:
Leva na CSS e pergunta onde fica, e o preço pra mexer. Se for caro, dá um tchauzinho e vai pra ma auto-elétrica.

rsrs, então, mas por causa da carga dela, o ideal é na casa dos 12.3V mesmo :D

Fui na CSS e perguntei onde era e me disseram, mas desanimei no preço (R$160,00). Ai fui na porto seguros, eles não mexem se for original, porque comanda mais partes do carro e tudo mais, ai indicaram a loja que levo pra mexe rno meu som sempre :cheers: , o serviço fica até 50 reais (se tiver que trocar o módulo, se não apenas reseta ele) :D


_________________
Fiesta Zetec S 2008

(Para acessar minha garagem, clique na imagem)

    Data/hora atual: Qui 20 Nov 2014, 18:22