Fiesta Rocam 1.6 2012/2013 com problema pra dar partida

Compartilhe

renatto.alessandro
Nascituro
Nascituro

Mensagens: 7
Data de inscrição: 10/09/2012
Idade: 29
Localização: Maceió-AL

Fiesta Rocam 1.6 2012/2013 com problema pra dar partida

Mensagem por renatto.alessandro em Seg Set 10, 2012 5:24 pm

Olá pessoal, sou novo aqui no forum, peguei a 1 mês meu Fiesta Rocam 1.6 2012/2013 0km e o mesmo desde a 2ª semana, está com problema pra dar partida; tenho que ficar segurando a chave um tempinho até ele ligar, que nem carro velho. E isso acontece com o motor quente/frio com o AC ligado/desligado. Alguém sabe me dizer o que é? ;)


_________________
Fiesta Sedan Class 1.6 2012 / Corsa Sedan Premium 1.4 2010 / Celta Life 1.0 VHC 2005

Gustavo Barreto
Piloto de Fuga
Piloto de Fuga

Mensagens: 139
Data de inscrição: 01/03/2012
Idade: 28
Localização: Carangola - MG

Re: Fiesta Rocam 1.6 2012/2013 com problema pra dar partida

Mensagem por Gustavo Barreto em Ter Set 11, 2012 4:55 pm

Bom, não da pra entender muito quando diz em: "ficar segurando a chave"... mais o seu caso é simples, carro novo, igual garantia, igual a css!! rsrs

renatto.alessandro
Nascituro
Nascituro

Mensagens: 7
Data de inscrição: 10/09/2012
Idade: 29
Localização: Maceió-AL

Re: Fiesta Rocam 1.6 2012/2013 com problema pra dar partida

Mensagem por renatto.alessandro em Ter Set 11, 2012 9:17 pm

Tipo assim, não é só por a chave na ingnição e dar um "toque" pra ele ligar, tem que ficar segurando atéé ele resolver ligar.


_________________
Fiesta Sedan Class 1.6 2012 / Corsa Sedan Premium 1.4 2010 / Celta Life 1.0 VHC 2005

Ze_Fernando
Charles Bronson Style
Charles Bronson Style

Mensagens: 981
Data de inscrição: 05/09/2012
Idade: 33
Localização: Uberlandia- MG

Re: Fiesta Rocam 1.6 2012/2013 com problema pra dar partida

Mensagem por Ze_Fernando em Qua Set 12, 2012 7:16 am

renatto.alessandro escreveu:Olá pessoal, sou novo aqui no forum, peguei a 1 mês meu Fiesta Rocam 1.6 2012/2013 0km e o mesmo desde a 2ª semana, está com problema pra dar partida; tenho que ficar segurando a chave um tempinho até ele ligar, que nem carro velho. E isso acontece com o motor quente/frio com o AC ligado/desligado. Alguém sabe me dizer o que é? ;)

é eu tbem levaria na Ford pois o carro é zero e tem garantia, melhor que ficar quebrando cabeça pra descobrir o que é isso, pode ser alguma coisa bem simples porem a garantia resolve rapidinho. :cheers:


_________________
Fiesta 1.0 Hatch Branco

Gabriel Martins
Nascituro
Nascituro

Mensagens: 9
Data de inscrição: 04/08/2012
Localização: Minas gerais

Re: Fiesta Rocam 1.6 2012/2013 com problema pra dar partida

Mensagem por Gabriel Martins em Qua Set 12, 2012 7:52 am

Carro zero é bom levar na ford...

vitorcivil
Nascituro
Nascituro

Mensagens: 60
Data de inscrição: 24/04/2012
Idade: 28
Localização: Vila Velha - ES

Re: Fiesta Rocam 1.6 2012/2013 com problema pra dar partida

Mensagem por vitorcivil em Qua Set 12, 2012 8:29 am

Maceió definitivamente não é um lugar frio, mas de qualquer forma, seu tanque está no álcool? Já deu uma olhada se tem alguma gasolina no reservatório de partida a frio?
De qualquer forma, o melhor conselho é o que já deram várias vezes: carro zero = garantia = concessionária.


_________________
________________________
Vitor Holetz Aguiar
MK 6,75 SEK2
12/12 Prata
Se puder, vá de bike! =)
________________________

renatto.alessandro
Nascituro
Nascituro

Mensagens: 7
Data de inscrição: 10/09/2012
Idade: 29
Localização: Maceió-AL

Re: Fiesta Rocam 1.6 2012/2013 com problema pra dar partida

Mensagem por renatto.alessandro em Qua Set 12, 2012 11:05 am

vitorcivil escreveu:Maceió definitivamente não é um lugar frio, mas de qualquer forma, seu tanque está no álcool? Já deu uma olhada se tem alguma gasolina no reservatório de partida a frio?
De qualquer forma, o melhor conselho é o que já deram várias vezes: carro zero = garantia = concessionária.

Vou levar na Ford. Mas não é caso da partida a frio não, pois ele está na Gasolina e o tanquinho da partida está cheio. E isso ocorre mesmo fazendo -3256°ou 24546° graus. kkkkkkk


_________________
Fiesta Sedan Class 1.6 2012 / Corsa Sedan Premium 1.4 2010 / Celta Life 1.0 VHC 2005

nachocampa
Nascituro
Nascituro

Mensagens: 2
Data de inscrição: 22/05/2012
Localização: BA

Re: Fiesta Rocam 1.6 2012/2013 com problema pra dar partida

Mensagem por nachocampa em Seg Out 15, 2012 8:38 am

Fiesta Class, rocam, 1.6 , 2011. Conseguiu resolver Renato? O meu parece que tem um problema similar. Quando dou partida em frio da uma engasgada , como se tivesse pouca bateria, e tenho que desligar ar, luzes e qualquer coisa que funcione com energia, se nao, muita vezes, nao quer pegar. Eu tenho quase certeza que é um problema elétrico. Mas ja troquei bateria meia boca por moura, um eletricista que levei "disse" que revisou alternador, bobina, vela e o problema insiste em ficar. Percebi que quando falha o contador de km parcial zera, e a data some.

Eu comprei usado na concessionaria, supostamente todo revisado, mas logo depois da garantia acabar, começou este problema.
Percebi que quando o motor está quente e paro o carro por qualquer motivo, ao dar partida sem esperar muito ele falha, já deixou minha esposa na rua de noite, só que após esperar um pouco o danado pegou normal.
Isto já me encheu tanto o saco que até pensei em vender e como nao tenho garantia da Ford, agradeço alguém que me dê uma luz para resolver este karma. O carro tem 20.000 km e tudo funciona bem, menos isso do arranque e também escuto um barulho de "corrente", som bem metálico, lembrando válvula na 2 marcha em baixa rotaçao e na 3.

Todas as opinioes sao bem-vindas e agradeço a todos desde já.

Um abraço

lwys
Nascituro
Nascituro

Mensagens: 5
Data de inscrição: 21/08/2012
Localização: bauru

Re: Fiesta Rocam 1.6 2012/2013 com problema pra dar partida

Mensagem por lwys em Sab Out 20, 2012 6:59 pm

a tres meses comprei um fiesta 1.6 2011.ja tive problema com a pertida pela 3 vez,hoje fui dar partida CONTECEU O MESMO FECA ESTRALANDO COMA SE A BATERIA ESTIVESSE ARRIADA,A PRIMEIA VEZ Q ISSO ACONTECEU ESTAVA NA GARANTIA,LIGUEI
PARA O GERENTE DA CANSECIONARIA FUI BEM ATENDIDO.TROCARAO A BATERIA E FIZERAO RECONFIGURAÇAO.
SEGUNDA VEZ FALTAVA 2 DIAS P VENCER A GARANTIA,O GERENTE NEM QUIS ME ATENDER.
FUI A UMA OFICINA DE CONFIANÇA AQUI PROXIMO DE MINHA CASA,FIZERAO CHUPETA DEU UMAS ACELERADA E ELE VOLTOU COMO SE NADA TIVESSE ACONTECIDO.
HOJE FUI DAR PARTIDA P SAIR COM MEU FILHO .MESMO PROBLEMA NAO LIGA.
SERA QUE E ALGUMA PANE ELETRICA. VOU TER QUE AGURDAR ATE SEGUNDA F E CHAMAR O MECANICO.
POR SUA VEZ O MECANICA ME DIZ QUE ISSO E MAL DO FIESTA QUALQUER COISINHA ALA DESREGULA E TEM Q PASSAR O APARELHO...SERA Q E ISSO MESMO

Paulo Andrade
Conselheiro
Conselheiro

Mensagens: 4634
Data de inscrição: 26/05/2011
Localização: Delmiro Gouveia - AL / Jequié - BA

Re: Fiesta Rocam 1.6 2012/2013 com problema pra dar partida

Mensagem por Paulo Andrade em Sab Out 20, 2012 7:05 pm

Normal do fiesta? Jamais.. aliás em carro nenhum.. O que diria a vocês é levar o carro num bom eletricista! O meu é 2000 deu problema na partida levei no eletricista de confiança e foi apenas um fusível..


vitaumking
Nascituro
Nascituro

Mensagens: 1
Data de inscrição: 21/10/2012
Localização: Curitba

Re: Fiesta Rocam 1.6 2012/2013 com problema pra dar partida

Mensagem por vitaumking em Dom Out 21, 2012 3:26 am

Tenho o mesmo problema no meu fiesta 2010/2011 ! e dei uma pesquisada boa pra saber o que era, e acabei descobrindo que uma coisa "normal"mesmo do fiesta .. acho apenas que nosso amigo ai em cima se expressou mal... não normal normal.. mas é simples resolver , toda ver que for ligar o carro vc nao gira a chave de uma vez, liga apenas a posicao 2 e espere apenas 3 segundos e depois entao de partida. Isso acontece porque os fiestas mais novos precisao de uma voltagem ( tensaoXcorrente=Potencia) fornecida pela bateria bem exata pra dar partida no carro ! A mesma coisa vale pra fazer uma chupeta nos novos fiesta , nao adianta vir com cabinhos finos pois o cabo ira ocasionar queda de tensao e o carro nao dara bartida...

Simples resolver heh?

Ze_Fernando
Charles Bronson Style
Charles Bronson Style

Mensagens: 981
Data de inscrição: 05/09/2012
Idade: 33
Localização: Uberlandia- MG

Re: Fiesta Rocam 1.6 2012/2013 com problema pra dar partida

Mensagem por Ze_Fernando em Dom Out 21, 2012 7:32 am

a Montana do meu trampo um vez deu isso sempre de manha era uma dor de cabeça, e o engraçado que isso aconteceu de uma hora pra outra, levei em varios eletricistas que falaram ser bateria porem eu testava a bateria e ela estava boa ainda, pois bem levei ele num eletrico no meu bairro e ele pediu pra que eu deixasse ela pra ele poder achar o problema e achou :D ele tirou os cabos de energia da bateria e refez os terminais pois eles estavam com pouco contato e quando dava partida eles aqueciam muito e ficavam isolando, ele falou que ja tinha arrumado varias montanas e corsas com esse problema principalmente os equipados com AC.


_________________
Fiesta 1.0 Hatch Branco

lwys
Nascituro
Nascituro

Mensagens: 5
Data de inscrição: 21/08/2012
Localização: bauru

Re: Fiesta Rocam 1.6 2012/2013 com problema pra dar partida

Mensagem por lwys em Qua Jan 23, 2013 9:51 pm

Galera probema resolvido...levei numa auto eletrica bem consentuada daqui de bauru,foran feito todos so testes nada encontrado...quando o japa bateu o olho na bateria ele me disse que aquela bateria nao era adequada p este carro...comclusao a consecionaria que me vendeu o carro trocou a bateria por uma porcaria de bateria q nao funciona nem no fusca 69 q eu tenho...troquei por uma bateria selado de 48 amperes numca mais precisou de chupeta...

Brenno G. Sousa
Conselheiro
Conselheiro

Mensagens: 2590
Data de inscrição: 11/09/2011
Idade: 21
Localização: Varginha/Itabira

Re: Fiesta Rocam 1.6 2012/2013 com problema pra dar partida

Mensagem por Brenno G. Sousa em Qua Jan 23, 2013 9:57 pm

Verdade. Bateria tem de ser boa! Já peguei caso de 1.6 com bateria de carro 1000 pelado! Arriava direto.
No MK5 eu uso uma razoável, que não deu um pingo de trabalho até agora!

POR SUA VEZ O MECANICA ME DIZ QUE ISSO E MAL DO FIESTA QUALQUER COISINHA ALA DESREGULA E TEM Q PASSAR O APARELHO...SERA Q E ISSO MESMO

Claro, com certeza. Liga um TV 110 numa tomada 220 e veja o que acontece... Brincadeira a parte, toda vez que desligar cabo/bateria, NUNCA gira a chave direto. Gira ela 3 vezes sem dar partida, só no contato, na 4ª dê partida e espere um tempo, 30s, o sistema normaliza. Tanto o Polo quanto o Fiesta, não deram problema nenhum. O que não pode é por e ligar direto.

Abraços cara, e muda de mecânico.


_________________
Obrigado por tudo SENHOR!
150K!

rmm1987
Nascituro
Nascituro

Mensagens: 3
Data de inscrição: 22/02/2012
Localização: ------

Re: Fiesta Rocam 1.6 2012/2013 com problema pra dar partida

Mensagem por rmm1987 em Qui Jan 31, 2013 7:09 pm

Não sei se é o caso de vocês,
Mas o meu fiesta 1.0 2011 quando eu viro a chave ,( ligando somente a ignição do carro ), se eu pisar no acelerador, 1, 2 3 vezes, ao tentar dar a partida, o carro não liga, ele afoga.

Não sei se é esse o problema de vocês...

Brenno G. Sousa
Conselheiro
Conselheiro

Mensagens: 2590
Data de inscrição: 11/09/2011
Idade: 21
Localização: Varginha/Itabira

Re: Fiesta Rocam 1.6 2012/2013 com problema pra dar partida

Mensagem por Brenno G. Sousa em Qui Jan 31, 2013 10:19 pm

Amigo, que eu saiba carro com Acelerador Eletrônico não tem jeito de afogar.
Aliás, carro injetado é bem dificil acontecer isso. Já liguei tanto o Polo como o Fiesta com o pé no fundo e foi de boa... Nos Carburado se você bombear ele ai ferra tudo. Muito Combustivel pra pouco ar. Ultima vez que vi isso acontecer foi num Chevette 1.6 alcool.


_________________
Obrigado por tudo SENHOR!
150K!

rmm1987
Nascituro
Nascituro

Mensagens: 3
Data de inscrição: 22/02/2012
Localização: ------

Re: Fiesta Rocam 1.6 2012/2013 com problema pra dar partida

Mensagem por rmm1987 em Qui Jan 31, 2013 10:22 pm

Pois é, eu também achava que isso não poderia acontecer...
Mas rola hahahaha...

Já fui na css, e o povo fala que isso é ''normal''...
já fui em outros mecânicos e eles não sabem o que rola...

Geraldo Camara
Conselheiro
Conselheiro

Mensagens: 826
Data de inscrição: 27/07/2012
Idade: 25
Localização: São José dos Campos

Re: Fiesta Rocam 1.6 2012/2013 com problema pra dar partida

Mensagem por Geraldo Camara em Sex Fev 01, 2013 10:59 am

o meu, tem 5 anos e só relo na chave e liga, coisa de um segundo ou menos!

isso pode ser a bobina, que não ta centelhando direito, pode ser, mas normal não é, pode ir na CSS e reclamar, pois isso é problema sim


_________________
Fiesta Zetec S 2008

(Para acessar minha garagem, clique na imagem)

rennanpinheiro
Triciclo Bandeirantes
Triciclo Bandeirantes

Mensagens: 305
Data de inscrição: 03/09/2013
Idade: 25
Localização: São José / SC

Re: Fiesta Rocam 1.6 2012/2013 com problema pra dar partida

Mensagem por rennanpinheiro em Qui Nov 21, 2013 11:30 pm

o meu é um 2011 / 2012 sedan 1.6 e na primeira partida ele faz isso, viro a chave, espero 3 segundos, bato ela de modo normal e ele não pega fazendo um barulho seco parecendo que arranha no motor de arranque... Daí desligo e tento de novo e daí ele liga normalmente! Será isso normal? Só acontece isso após uma noite parado na garagem, a bateria ainda é original. Será que pode ser ela?


_________________
Fiesta Rocam Sedan 1.6  Class 11/12

Marconian
Nascituro
Nascituro

Mensagens: 3
Data de inscrição: 31/07/2013
Localização: Goiânia-GO

Re: Fiesta Rocam 1.6 2012/2013 com problema pra dar partida

Mensagem por Marconian em Qui Abr 24, 2014 12:00 pm

Você conseguiu resolver o problema do seu carro, nachocapma?

Eu tenho um Fiesta Rocam Sedã 1.6 2012 que está passando exatamente pelo mesmo problema de partida do seu. E é intermitente. Não dá partida, o computador de bordo, a data e km parcial zeram e os ponteiros do odômetro e do contador de giros ficam tremendo por alguns segundos e depois normalizam. Se eu esperar um pouco (1 ou 2 minutos) e tentar dar partida novamente, a partida rateia mas funciona. Se eu continuar tentando dar a partida na sequência também fica rateando e dependendo também funciona.

Uma coisa que percebi é que os contatos da bateria estão começando a "zanibrar", ou seja, tá aparecendo aquele pó branco. Não sei se pode ser isto que está causando todo este problema, se é a bateria ruim ou se é algum problema com o painel, chave ou sei lá o que... Acho que se fosse a bateria ruim não dava partida de maneira alguma. O carro simplesmente morria, não é mesmo?

Acho que a primeira coisa que eu devo fazer é limpar os contatos da bateria, mas como não sou mecânico e tenho pouquíssima experiência com mecânica, tenho medo de retirar os contatos da bateria e desregular alguma coisa (alarme, central...).

Alguém tem alguma dica?


nachocampa escreveu:Fiesta Class, rocam, 1.6 , 2011. Conseguiu resolver Renato? O meu parece que tem um problema similar. Quando dou partida em frio da uma engasgada , como se tivesse pouca bateria, e tenho que desligar ar, luzes e qualquer coisa que funcione com energia, se nao, muita vezes, nao quer pegar. Eu tenho quase certeza que é um problema elétrico. Mas ja troquei bateria meia boca por moura, um eletricista que levei "disse" que revisou alternador, bobina, vela e o problema insiste em ficar. Percebi que quando falha o contador de km parcial zera, e a data some.

Eu comprei usado na concessionaria, supostamente todo revisado, mas logo depois da garantia acabar, começou este problema.
Percebi que quando o motor está quente e paro o carro por qualquer motivo, ao dar partida sem esperar muito ele falha, já deixou minha esposa na rua de noite, só que após esperar um pouco o danado pegou normal.
Isto já me encheu tanto o saco que até pensei em vender e como nao tenho garantia da Ford, agradeço alguém que me dê uma luz para resolver este karma. O carro tem 20.000 km e tudo funciona bem, menos isso do arranque e também escuto um barulho de "corrente", som bem metálico, lembrando válvula na 2 marcha em baixa rotaçao e na 3.

Todas as opinioes sao bem-vindas e agradeço a todos desde já.

Um abraço

joaorlm
Nascituro
Nascituro

Mensagens: 38
Data de inscrição: 04/05/2012
Localização: tupi paulista

Re: Fiesta Rocam 1.6 2012/2013 com problema pra dar partida

Mensagem por joaorlm em Qui Abr 24, 2014 7:45 pm

[quote="Fiesta Class, rocam, 1.6 , 2011. Conseguiu resolver Renato? O meu parece que tem um problema similar. Quando dou partida em frio da uma engasgada , como se tivesse pouca bateria, e tenho que desligar ar, luzes e qualquer coisa que funcione com energia, se nao, muita vezes, nao quer pegar. Eu tenho quase certeza que é um problema elétrico. Mas ja troquei bateria meia boca por moura, um eletricista que levei "disse" que revisou alternador, bobina, vela e o problema insiste em ficar. Percebi que quando falha o contador de km parcial zera, e a data some."]
Amigo o meu estava igual dava partida apagava tudo alem da partida ficar super pesada, levei no auto eletrico, condenou a bateria original 5 anos, coloquei outra e continuou a mesma, ai resolvi desmontar o motor de partida em casa mesmo, ele tem umas emendas de fio meio estranhas "original de fabrica" são juntado um monte de perninhas e envolvidas por uma chapinha bem fina, resolvi soldar as perninhas de fio e resolveu o meu problema, agora o motor de partida gira super rapido, mas o meu carro esta com o problema do topico demora para ligar.

    Data/hora atual: Dom Nov 23, 2014 9:49 pm