Ventoinha disparando com o motor frio

Compartilhe

Oscar Sousa
Nascituro
Nascituro

Mensagens: 27
Data de inscrição: 26/11/2011
Localização: Salvador BA

Ventoinha disparando com o motor frio

Mensagem por Oscar Sousa em Sab 25 Fev 2012, 18:56

Saudações a todos.

Toda vez que ligo o a/c a ventoinha está disparando na velocidade máxima, desligando cerca de 5 segundos depois, voltando a disparar depois de uns 20 segundos, e assim sucessivamente, mesmo com o motor estando frio. Já me informaram que é normal a ventoinha ligar quando o a/c é acionado, mas acontece que antes isso não ocorria.

Alguém já teve esse problema ou sabe o que pode estar causando?


Ithallo Tanabe
Moderador
Moderador

Mensagens: 2166
Data de inscrição: 08/06/2011
Idade: 30
Localização: Maceió

Re: Ventoinha disparando com o motor frio

Mensagem por Ithallo Tanabe em Sab 25 Fev 2012, 19:00

Com o A/C ligado é normal, mas não sei te informar quanto a frequência!


_________________
Garagem Rocam 2014 SE PLUS

aguilar
Charles Bronson Style
Charles Bronson Style

Mensagens: 988
Data de inscrição: 17/07/2011
Idade: 27
Localização: londrina - pr

Re: Ventoinha disparando com o motor frio

Mensagem por aguilar em Sab 25 Fev 2012, 19:59

tbm tenho observado isso no meu carro. o mecanico falou o seguinte
quando vc liga o ar, a ventoinha já liga junto (SEMPRE)... mais se por algum motivo, geralmente em dias muito quentes, a pressão do gas dentro da tubulação passar de um determinado valor que eu não lembro (acho que 220 BAR) aí a ventoinha vai para a segunda velocidade, por motivo de segurança. isso num quer dizer que a agua do seu radiador está muito quente.
muito raramente essa pressão pode estar subindo devido a algum problema do sistema do ar condicionado, mais em dias muito quentes isso é extremamente normal.

isso tudo segundo o mecanico....


Oscar Sousa
Nascituro
Nascituro

Mensagens: 27
Data de inscrição: 26/11/2011
Localização: Salvador BA

Re: Ventoinha disparando com o motor frio

Mensagem por Oscar Sousa em Dom 26 Fev 2012, 11:57

Valeu pelas respostas, procarioto e aguilar.

Vocês acham então que pode ser que a primeira velocidade da ventoinha não está funcionando e por isso já liga direto na segunda, que é mais barulhenta? Tou achando que pode ser isso.

Florisval
Nascituro
Nascituro

Mensagens: 1
Data de inscrição: 20/01/2012
Localização: Salvador /ba

Re: Ventoinha disparando com o motor frio

Mensagem por Florisval em Ter 28 Fev 2012, 11:57

O meu é um fista 1,6 2011/2011 e tb acontece isso, porém, o barulho é absurso, já tive outros carros, de outras marcas e nenhum apresentou esta característica com o motor frio e com ar ligado, alías, nem com o motor quente e com ar ligado apresentou esta intermitencia da ventoinha.
O grande problema é que nos primeiros meses de uso não apresentou esta caracteristica, só depois dos 8 meses que pode ser notada.

Roberson
CFC Auto-Escola
CFC Auto-Escola

Mensagens: 268
Data de inscrição: 18/08/2011
Idade: 33
Localização: Curitiba/PR

Re: Ventoinha disparando com o motor frio

Mensagem por Roberson em Ter 28 Fev 2012, 12:02

tbm estou com esse problema quando ligo o ac, a ventoinha liga quase q direto e faz o maior barulho, parece q vai decolar, e as vezes cai a rotação e volta do nada.....


_________________
ROBERSONRIEDO

Oscar Sousa
Nascituro
Nascituro

Mensagens: 27
Data de inscrição: 26/11/2011
Localização: Salvador BA

Re: Ventoinha disparando com o motor frio

Mensagem por Oscar Sousa em Ter 28 Fev 2012, 19:10

Galera, levei o carro na autoelétrica e o problema, como desconfiei, era na primeira velocidade da ventoinha, que não estava funcionando.

O mecânico, um cara competente, trocou uma resistência do eletroventilador (ventoinha) e ficou filé. Agora voltou ao normal. Quando ligo o a/c a ventoinha liga, mas na 1ª velocidade, sem aquele barulhão. Recomendo aos colegas que estão com o mesmo problema que levem suas máquinas à oficina para resolverem logo esse problema, pois pode chegar ao ponto de a ventoinha parar de funcionar totalmente e prejudicar partes importantes do motor.

Valor do serviço:
- resistência do eletroventilador: R$ 65
- mão de obra (incluindo outros serviços que fiz): R$ 40


murrox.03
Nascituro
Nascituro

Mensagens: 38
Data de inscrição: 05/11/2011
Idade: 25
Localização: Pirassununga

Re: Ventoinha disparando com o motor frio

Mensagem por murrox.03 em Sex 02 Mar 2012, 15:21

Ae galera o meu foi igual do Oscar, levei na auto-elétrica e o cara trocou a resistência. Ficou show de bola, o valor ao certo eu não lembro por que tive que trocar a valvula termostática. Mais tudo fico R$400 e pouco!

tomazsena
Moderador
Moderador

Mensagens: 2360
Data de inscrição: 07/07/2011
Idade: 35
Localização: RN

Re: Ventoinha disparando com o motor frio

Mensagem por tomazsena em Sex 02 Mar 2012, 15:31

é isso mesmo. O supercharger que tive tinha esse problema. So ligava na velocidade 2 direto.

Era problema na resitencia e problema tambem na valvula termostatica.


murrox.03
Nascituro
Nascituro

Mensagens: 38
Data de inscrição: 05/11/2011
Idade: 25
Localização: Pirassununga

Re: Ventoinha disparando com o motor frio

Mensagem por murrox.03 em Sex 02 Mar 2012, 15:35

Entao, quando eu peguei o meu ele só ligava na 2º velocidade. Levei em uma auto-eletrica e o cara disse que era normal e que carros nacionais só tem uma velocidade( que burrice do cara), depois levei na especializada BOSCH aí o cara falo que com ar-condicionado elas tem duas velocidades, foi onde ele viu que a resistência tava queimada!

m4fioso
Nascituro
Nascituro

Mensagens: 10
Data de inscrição: 25/02/2012
Localização: ceara

Re: Ventoinha disparando com o motor frio

Mensagem por m4fioso em Dom 04 Mar 2012, 00:36

estava com esse mesmo problema semana passada, acionava direto na velocidade 2 e ficava acionando de 10 em 10 segundos com o ar ligado. fui num eletricista, resultado a tomada ou conetor do ventilador tinha dado um curto e queimou literalmente....

clusterinformatica
Nascituro
Nascituro

Mensagens: 1
Data de inscrição: 08/03/2012
Localização: santa catarina

Re: Ventoinha disparando com o motor frio

Mensagem por clusterinformatica em Qui 08 Mar 2012, 16:00

ola, tive esse problema no meu fiesta 2011 e fui ate a autorizada onde comprei o carro e me disseram que era a bonda do ar condicionado travado
ou seja meu carro ficou parado por 5 dias ate a troca da peca

fwporto
Nascituro
Nascituro

Mensagens: 6
Data de inscrição: 10/12/2011
Idade: 35
Localização: Bahia

Ventoinha disparando a cada 20 seg problema resolvido.

Mensagem por fwporto em Dom 01 Jul 2012, 12:42

Bom dia galera.
Meu Fiesta 2008 com 45.000 Km apresentou o seguinte defeito , bastava ligar o ar e já disparava a ventoinha na velocidade 2 que é aquele barulhão então eu deixava sempre o ar desligado só que um dia ele ficou com a ventoinha na velocidade 2 ligado com o ar desligado e não parava mais, ficou travado na alta era insuportável , dai levei num elétrico que condenou uma válvula que fica próximo ao protetor do Carter junto a um tubo de aluminum que vai para o ar e o radiador , coincidentemente ele trocou a válvula e por alguns dias ficou bom , depois de uma semana voltou o problema ,então pensei não era aquela peça que estava com defeito , levei num outro elétrico e ele fez uma limpeza nas válvulas inclusive a válvula nova e pronto na mesma hora a ventoinha começou a disparar a velocidade 1 toda vez que ligo o ar e depois de um bom tempo quero dizer uns 20 minutos é que liga a ventoinha velocidade 2 que demora uns 20 seg ligada e depois só com mais 20 min é que vai disparar de novo o que é mais que sensato e normal , não faz sentido uma ventoinha que dispara a cada 20 seg , isso acontecia porque a velocidade 1 estava parada travada então o sistema elétrico precisava resfriar com urgência e ligava toda hora a velocidade 2.
Conclusão elétrico 1 foi um burro e me fez gastar R$ 50.00 isso porque comprei dele a peça, pois na autorizada custava R$ 470,00
Elétrico 2 foi sensato e fez primeiro a limpeza dos componentes elétricos e o que parece que resolveu gastei R$ 20.00 mão de obra.

Marcell_RJ
Nascituro
Nascituro

Mensagens: 7
Data de inscrição: 23/07/2012
Localização: Rio de Janeiro

Re: Ventoinha disparando com o motor frio

Mensagem por Marcell_RJ em Sab 28 Jul 2012, 14:19

Com o ar-condicionado é absolutamente normal isso acontecer... Aliás em todos os carros....

Teles
Nascituro
Nascituro

Mensagens: 1
Data de inscrição: 25/09/2012
Localização: SP

Ventoinha x Ar condicionado

Mensagem por Teles em Ter 25 Set 2012, 19:02

Tenho um 2008/2009. Está disparando a ventoinha a cada 10 segundos. Alguém pode me dizer onde fica este sensor para eu tentar fazer a limpeza? ou será que realmente é a tal resistencia da ventoinha?
Muito Obrigado.

tomazsena
Moderador
Moderador

Mensagens: 2360
Data de inscrição: 07/07/2011
Idade: 35
Localização: RN

Re: Ventoinha disparando com o motor frio

Mensagem por tomazsena em Sab 06 Out 2012, 00:17

tenho um ka 2010, No meu caso o motor estava frio e quando dava partida a ventuinha disparava na velocidade 2 . Me falaram que era o sensor de temperatura que fica ao lado esquerdo do motor . troquei a peça e continuou o problema, liguei na concesionária e o eletricista me falou que 90% desses casos é o sensor de pressão do ar cond. que fica ao lado direito do motor na parte de baixo ( plug que vai no cano de aluminio ) levei em uma loja que trab. com ar cond. e era exatamente essa passa que estava com defeito. Troquei a pç e funcionou normalmente. a pç na concessionária é +- 220 reais e nas loja especializadas em torno de 80 reis (o preço que paguei em Goiânia ) Espero ter ajudado.


Membro:
FabioBento


brunovilelafranco
Nascituro
Nascituro

Mensagens: 44
Data de inscrição: 29/12/2011
Localização: Uberlandia

Re: Ventoinha disparando com o motor frio

Mensagem por brunovilelafranco em Seg 06 Maio 2013, 08:14

Ontem numa viagem a ventoinha travou na fase 2 e não desligou, mesmo com o ar condicionado desligado ela ficou a viagem inteira ligada, em movimento não escuta o barulho, mas quando esta parado o barulho é alto.
Mas quando ela estava normal e com o ar ligado ela dispara a cada 10 ou 20 segundos, normal.
Agora não é normal ela ficar ligada o tempo todo.
Vou legar na consercionaria para verificar o que pode ter acontecido

Francisco Vasconcelos
Nascituro
Nascituro

Mensagens: 3
Data de inscrição: 07/03/2013
Idade: 31
Localização: Rio de Janeiro

Re: Ventoinha disparando com o motor frio

Mensagem por Francisco Vasconcelos em Ter 13 Ago 2013, 11:27

O meu 2008 1.6 8v esta disparando a ventoinha na velocidade 1 a cada 1 minuto com o motor quente, sem ligar o a/c é normal.

obrigado

alysson27
Nascituro
Nascituro

Mensagens: 30
Data de inscrição: 14/08/2012
Localização: Imperatriz

Re: Ventoinha disparando com o motor frio

Mensagem por alysson27 em Ter 10 Set 2013, 00:13

Eu estava com esse mesmo problema, a solução foi trocar o sensor de temperatura..tudo voltou ao normal.





phabioandre
Nascituro
Nascituro

Mensagens: 1
Data de inscrição: 11/08/2014
Idade: 34
Localização: Recife

Re: Ventoinha disparando com o motor frio

Mensagem por phabioandre Ontem à(s) 13:26

Tenho um fiesta rocam 2012/2013 50.000km que aprensentou o mesmo problema. Quando ligava o ar-condicionado, a ventoinha do radiador ligava e parecia uma turbina de avião por conta do barulho. Passava alguns segundos ligado e depois desligava, ficando nesse ciclo o tempo todo.
Durante a última revisão, falei com o mecânico sobre isso e ele insistiu que era, que vários carros da ford chegavam na oficina com esse comportamento. Insisti que quando o carro era novo ele não fazia esse barulho e expliquei a ele sobre esse resistor que falaram aqui nesse tópico. Meio contrariado ele foi investigar e voltou com um resistor novo na mão, trocando o que estava no carro. Ao ligar, ele se comprotou do mesmo modo. Triste contrariado, pedi para ele recolocar o que estava no carro e fechar para eu ir para casa. Depois disso ele foi atender outra pessoa, paguei a conta e fui embora.
Contudo, no caminho pra casa, percebi que o barulhão tinha sumido, mesmo com o ar ligado. Ao chegar em casa, mantive o motor ligar (junto com o ar condicionado) e levantei o capô. Para minha surpresa, o ventilador estava rodando como deveria, numa velocidade menor, sem fazer o barulhão!
Minha conclusão foi que devia haver algum mal contato ou coisa assim que quando ele recolocou a resistência no lugar, sumiu. Só não sei explicar o motivo de não ter funcionado com a resistência nova, mas não duvidaria de ter sido por conta da má vontade do mecânico...

    Data/hora atual: Dom 23 Nov 2014, 03:32